Forum > Hardware > ssd - spadek szybkosci zapisu

Strona 1 z 1 1
skocz

skatan

  • skatan
  • wiadomość Użytkownik

  • 1362 wypowiedzi

Wysłane 2018-03-08 20:13 , Edytowane 2018-03-08 20:16

Jak w temacie
kumpel qpil sobie goodrama cx300 240ke do lapka.
Po zainstalowaniu czystego systemu puscilem w cristalu test szybkosci i bylo źle 540/80  ./40  ./240    (zap/odczyt  w MB/s )

kilka razy poszedl 540/510  ale wiekszosc testow zapis +- 100MB/s max
o dziwo puscilem na 2 kompach w robocie tez test ... i dupa to samo 100-200MB/s zapis ( wczesniej smigaly maxem )
sprawdzcie jak macie u siebie ( w domu mam evo 850 z turbo -  i tez jest spadek ... )
najnowszy windows instalowany z pl_windows_10_multi-edition_version_1709_updated_dec_2017_x64_dvd_100406388
odczyt ok 500-550MB leci ale zapis lipa z miodem ...  40-100MB/s

z ciekawosci odpalilem ubuntu 16.04 z pena i tam w testach  powiedzmy  500/500 za kazdym razem
wyklucza  to złacze w lapku ( na kablu jest ruchome ) i  kable w kompach w pracy ... ( kazdy pod ubuntu  podchodzi pod maxa specyfikacji )

3rozne dyski
GR cx300 240GB, adata sp900 pro 500GB,  HyperX Savage 120GB  ( ten ma 360zapis  ale wyciaga tak jak opisalem tez w granicach 100MB/s )

wszystkie 3 kompy ( w tym lapek zaktualizowane do konca  z czego 2 w pracy instalowane z wczesniejszych wersji zaktualizowaly sie same )
wszystkie w10 pro 64bit   i to wlasnie na system stawiam bo przed aktualizacjami smigaly  w granicach maxa specyfikacji
( nie liczac lapka :P )

slawko

  • slawko
  • wiadomość Użytkownik

  • 2589 wypowiedzi

Wysłane 2018-03-09 10:07 , Edytowane 2018-03-09 10:11

Win10 Pro 64 bit1709 16299.248
Samsung 840 EVO AHCI, SATA3Gb/s  wszystko w normie  - 284/272MB/s.
10TB zapisanych, a 7300 godzin na liczniku.

* K5 166/S3Virge_2MB/32MBRAM/2GBHDD * K6 350/VoodooRush_8MB/64MBRAM/2GBHDD * K6 450/RivaVanta/128MBRAM/6GBHDD * D 750/Geforce 256/256MBRAM/120GBHDD * PIII/Integra/256MBRAM/80GBHDD * APLBRD/GF3Ti200_64MB/512MBRAM/2TB_HDD * C352/R4350/1GBRAM/2TB_HDD * T9400/GF9650_1GBVRAM/4GBRAM/500GB_HDD * C2D8400/R4350/2GBRAM/3TB_HDD * i5650/GF430/4GBRAM/3TB_HDD * i5-4460/GF430/8GBRAM/SSD+HDD *

elkoos

  • elkoos
  • wiadomość Użytkownik

  • 3610 wypowiedzi

Wysłane 2018-03-09 11:25

Aktualizacja czy nowa instalacja? 
Jeśli aktualizacja, wywal ręcznie sterowniki kontrolera i sprawdź po restarcie.

skatan

  • skatan
  • wiadomość Użytkownik

  • 1362 wypowiedzi

Wysłane 2018-03-09 16:17

2kompy stacjonarne   aktualizacja
laptop nowa instalka te same objawy
( pod ubuntu dyski leca max .... ) 
laptop bedzie do neta i filmow ....
wiec nie bede tykac kijem nawet bo odczyt leci maxem

ale stacjonarki sprawdze ...

Strona 1 z 1 1
skocz

Kto jest online: 0 użytkowników, 124 gości